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Audacity Slayer 

How to Create Top-Notch Audio Products for FREE 
Using Audacity  

 
 
 
Introduction 
 
Welcome! I’m so happy you chose to learn how to add high-grade audio products to your 
arsenal. As you’ll see in just a minute, it’s an increasingly important space in your market that 
you need to play in. So you’ve made an excellent choice - good for you! 
 
In this report, I’m going to show you an extremely simple and do-able yet powerful process for 
creating professional-quality audio products without breaking the bank or your back. Once 
you’ve gone through the lessons I’m about to teach you, you will have at your disposal the tools 
and techniques necessary to spin out top-notch audio info products - audiobooks, podcasts, 
seminars... you name it - and all using just your computer, a simple microphone, and a 100% 
free tool that you can download and use all you like. 
 
This program requires no prior knowledge of digital audio or audio-production. Not necessary. 
I’m going to walk you through everything you need to know and do with clear instructions and 
pictures of every important screen that show you exactly what to do. 
 
So let’s get started on our journey. Trust me, not only are you going to learn a ton, but you’re 
also gonna have some fun! 
 
Why Bother With Audio? 
 
But why bother producing audio products in the first place? Isn’t it just easier to write a report or 
shoot a screencast video or something and publish that? 
 
The answer is because more and more people are opting to get their information from listening 
to audio versus reading or watching. There are three key reasons why this shift is occurring, and 
it’s ultra-important to understand them if you want to really understand the needs of a growing 
segment of your market. Let’s dig into those... 
 
The first reason has to do with technology. Specifically, I’m talking about the explosion of small, 
portable devices like iPods and smart phones that people now keep by their side at all times. It 
seems like everyone has one of these things by now. Even my 81-year-old aunt, bless her heart, 
who sometimes accidentally takes pictures of her own face because she’s got the thing pointed 
the wrong way. And who sends confusing texts because she thinks that “LOL” stands for “lots of 
love”. 
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But I digress... 
 
The point is that a huge portion of the population now carries a device that is best suited for 
playing audio versus dishing up video or lengthy written material. Since that’s what they have 
handy, that’s how people are starting to choose to get their info. 
 
The second reason has to do with variations in the personalities and tastes of your target 
audience.  There’s a whole area of research that shows that different people have different 
learning styles, meaning they have different natural preferences for how they receive and 
process information. Some people, sometimes called “watchers”, prefer more dynamic visual 
demonstrations of things. Others, the “readers’”, are more suited to the written word. And a third 
category, the “listeners”, take in information best via audio input. 
 
It’s this third category of folks that we’re after here. There are a lot of them, so it makes perfect 
sense to design products targeted toward their particular learning style, even if we also sell the 
product in other formats.  
 
The third reason that audio products are such a great idea, and are so popular, is a practical 
one. The other, visual-based formats that information products come in (video & document) 
pretty much require your full attention. Or at least they require your eyeballs to be focused on 
them most of the time. So you can’t easily read a report while also peeling carrots. And you 
can’t watch a video on your laptop while driving to the grocery store. (Lord help us!) 
 
With audio, you CAN do other stuff while you’re listening to it, without risking chopping off your 
finger, or mowing down the granny that’s crossing the street. That’s why I love it so much. It 
allows me to multitask while doing things that are otherwise boring or wastes of time. 
 
My daily commute to work is about ½ hour each way. If I didn’t do anything else during my drive,  
that would add up to about one full completely unproductive hour every single weekday. I’m not 
a big fan of wasting gobs of time. So instead, I load my cell phone up with tons of audio 
products (books, podcasts, etc.) and listen to those during my commute. By the end of the week, 
I’ve gotten 5 hours of “mental exercise” without even breaking a sweat. And when you add in 
the time I spend listening while I’m doing other mind-numbing tasks, like folding the laundry or 
scrubbing the bathtub, it adds up to a whole lot of really valuable learning every single week. 
 
So that’s why you should start adding audio products to your arsenal. To do that, you’re going to 
need to add some extra tools and skills to your repertoire. I’m gonna help you with that. Let me 
tell you how... 
 
What We’re Going to Cover 
 
I’m going to teach you a simple, 4-step method for producing a professional quality audio 
information product using a tool called Audacity. I’ll show you how to record the audio (step 1), 



3 

edit it and fix glitches (step 2), add a musical intro to it (step 3), and generate the files in MP3 
format, complete with “tags” (step 4)... everything you’ll need to produce kick-butt, iPod-ready 
MP3 audio products. We’ll go step-by-step through the entire process, with complete 
explanations and shots of the screens you’ll be dealing with all along the way. 
 
Why Audacity? 
 
There are a slew of commercial audio products out there that we could use to do what we’re 
talking about. The problem is you need to be an independently wealthy recording engineer to be 
able to afford and use them. 
 
OK, maybe that last part was a bit of an exaggeration. But the bottom line is, most of the 
professional audio tools out there are super-complicated, do way more than what we need, and 
cost hundreds or even thousands of dollars. 
 
I use Audacity because it’s the opposite of all that. It’s simple. It does exactly what we need it do 
and nothing more. And best of all, it’s 100% FREE. 
 
Equipment 
 
All you need in order to do what I’m going to show you here today is a computer, and an 
external mic of some kind  to plug into that computer. I use an inexpensive ($20) headset with a 
mic on it, and that works just fine for me. I like the headset mic because I can be more relaxed 
when recording and don’t have to worry about where my mouth is relative to the mic, which you 
have to worry about with a separate mic on a stand. 
 
If you need one, you should be able to find a good headset with mic online for less than $50. 
Logitech has one of the top-rated ones out right now. Do a Google search for “best computer 
microphone headphones recording” and you’ll find plenty of reviews and results that’ll tell you 
what you need to know. 
 
Tooling Up 
 
If you want to follow along with me, which I highly recommend, you’ll need to download and 
install the latest version of Audacity on your PC. You can do that here: 
 
http://audacity.sourceforge.net/ 
 
The installation is quick and easy, and unlike some free apps, they don’t try to trick you into 
installing any crappy junkware or anything, which is nice. 
 
LAME Installation 
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What’s not so nice though is that you’re not done yet. In order to save your files as MP3s, which 
is what you need, you have to install another piece of software called “LAME”. (That’s a perfect 
name for it, because it’s really lame that you have to even do this. But it’s a small price to pay, 
considering you’re paying no price for Audacity.) Apparently, whoever owns the patent for the 
MP3 encoding technology won’t give Audacity permission to distribute it. So, not Audacity’s fault. 
 
In any event, you can find the instructions for downloading and installing LAME here:: 
 
http://manual.audacityteam.org/o/man/faq_installation_and_plug_ins.html#lame 
 
Now you’ve got everything you need... 
 
So what are we waiting for? Let’s get crackin’!! 
 
Step 1: Recording 
 
The first step of the process, naturally, is to lay down your vocals. This section’s gonna show 
you exactly how to do that using Audacity. 
 
Choosing the Right Recording Environment 
 
You don’t need your own professional sound booth to make a good vocal recording. But you do 
need a nice, quiet setting to record in so you’ll minimize unwanted noise. Find a room 
somewhere where you can shut the door and tuck yourself away in silence, where there’s as 
little background noise as possible, and where you won’t be interrupted. If you live with others, 
try to arrange to record while they’re out of the house. If that’s not possible, ask them to... you 
know... kindly shut up and leave you alone for a while until you’re done. And if you don’t think 
that’ll work, see if you have a single friend who’ll let you come over and record at his or her 
place. 
 
Also make sure to remove any devices that might make noise in the middle of your recording, 
such as a cell phone or a clock, from your recording environment. And if you have any pets, 
make sure they’re not in the room. I’ve had more than one recording session totally disrupted by 
my cat suddenly deciding that I was going to pet him come hell or high water. 
 
Starting Off With Silence 
 
When you first start recording the file, you’re going to want to leave about 10 seconds of silence 
before you start talking. There are a two reasons for doing this. The first reason has to do with 
removing unwanted noise from the audio after you’ve finished recording. The second one has to 
do with mixing in intro music or other audio to the beginning of the vocals. I’m going to talk 
about both of those things in detail later on. For now, just make sure to keep quiet for about 10 
seconds after you hit the record button, then start talking. 
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Making the Recording 
 
Doing the actual recording in Audacity is a cinch. Watch: 
 

1. Click the Record button 
 

 
 

2. Say your vocals in a steady, even volume and pace. As you speak, Audacity will 
generate a representation of the sound waves that are created by your voice, and will 
display that representation in visual form. This visual representation is called a waveform. 
 
Since you’re recording in stereo, you’ll see two waveforms stacked on top of each other, 
one for each stereo channel (left & right). These will appear in an area of the screen 
called the waveform display, and that’s where all the action happens 
 

 
 

3. You’ll most likely want to pause recording from time to time, for instance so you can 
gather your thoughts and rethink something you were going to say (or just because you 
want to run to the bathroom or something). You can do this by clicking the Pause button. 
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Once you’re ready to resume recording, you can just click the Pause button again to pick 
up where you left off. 

 
4. Once you’ve said everything you need to say, click the Stop button to stop recording. 

 

 
 

5. Now we’ve got to save our file so we don’t lose our recording. At this point, we’re not 
ready to produce the final MP3 output because we haven’t done any editing and such. 
So we’re going to save the file as an Audacity project. 
 
To do this, click File → Save Project. 
 

 
 
You’ll get a warning message telling you that the file format you’re saving in can only be 
opened by Audacity. That’s fine at this stage, so just click OK. 
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… and you’re done recording! 
 
Dealing With Mistakes 
 
Everyone screws up while recording, especially if you’re new to it and are nervous. You will too 
from time to time. You’ll trip over your words. You’ll lose your place and blank out for a bit. You’ll 
say, “Now, here’s the pun fart!” instead of “fun part”.  
 
It’s natural. Don’t swear at yourself when it happens. 
 
If you make a mistake while recording, my advice is to just stop talking for a few seconds, 
gather your thoughts, repeat what it was you messed up, and continue from there. As you’ll see 
in Step 2, you can easily chop out any errors in the editing phase after you’re finished recording. 
This is a much easier and less frustrating way of doing it than stopping the recording, saving 
what you have so far, and starting over with a new file. 
 
So, don’t freak out when you screw up. It’s not a big deal. With Audacity, we can fix it. 
 
And speaking of fixing it.... 
 
Step 2: Editing 
 
Now it’s time to go back and review our work, and tweak what we’ve done to fix any mistakes 
we made, and any imperfections that may have arisen during the recording process. That’s 
what  Step 2 is all about. Specifically, we’re going to cover how to get the loudness of the file 
just right, removing and replacing any defects in the file, and removing unwanted background 
noise from the vocals. Let’s get to it. 
 
Normalization 
 
The first thing we want to do is make sure the loudness (volume) of the audio is at the right level. 
We want to make sure that our vocals are loud enough that the listener will be able to hear them 
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easily without having to crank their volume all the way up, but not so loud that the audio will 
distort when played back. 
 
We can achieve this balance by applying a process known as normalization to our audio. To do 
this in Audacity, simply do the following 
 

1. On the top menu bar, click Effect → Normalize. 
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2. Leave the default settings in the box that comes up, and click OK. 
 

 
 
Done! Audacity will raise the loudness of your vocals to the maximum level it can go without 
distorting. You’ll see the visible effects of this in the blue waveform; it’ll get wider or thinner than 
it was originally, depending on whether your original recording was too soft or too loud. 
 
Mine was way too soft, even though my mic volume was cranked all the way up. Here’s the 
before and after of what mine looked like. 
 
Before normalizing 

 
 
After normalizing 
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Reviewing and Marking Defects 
 
Now that we’ve got the volume sorted out, the next thing we want to do is give our recording a 
full, thorough listen through, making note of the spots where there are flaws that we want to go 
back and correct. We’re going to do this by playing the audio, listening carefully and, when we 
find a flaw, pausing at that location and marking it in Audacity for later correction. Here’s how 
that’s done. 
 

1. Click the Play button. 
 

 
 
As the audio’s playing, you’ll see a line with a green arrow on top of it moving across the 
screen. This marks the position of the audio that’s currently being played. 
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2. If you hear something you want to fix, hit the Pause button. Then go back and try to find 
the exact position where the problem starts. You can do this by clicking on a point before 
where the position marker currently sits on the timeline above the wave. This will 
automatically start replaying the audio from that point.  
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3. Once you’ve found the spot where the defect starts, you’ll want to mark it for later 
correction. Do this by clicking on that position of the audio inside the waveform display 
area (not on the timeline this time). This will fix the position marker in place. 
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4. Then, drag the mouse pointer to the spot where the problem ends to select the entire 
problem area. 
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Hint: You can hit the Play button to play just the area you have selected so you can see 
if you’ve got the right problem area selected. Then you can click and drag either side of 
the selected area to adjust the start and end positions as necessary. Hover the mouse 
over the side of the selection area you want to move until the mouse pointer becomes a 
hand with a pointing finger, like this: 
 

 
 
Then drag the edge of the selection to wherever it needs to be. 
 

5. To mark that area, select Tracks → Add Label at Selection on the top menu bar, then 
enter text in the box provided to label what the problem is and/or what you want to do to 
correct it. Audacity stores these labels in a separate “Label Track” underneath the main 
audio track. 
 
In my case, I coughed at this spot in the recording and want to remove that, so I would 
label that spot with “Remove cough”. 
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Repeat steps 1 through 3 until you’ve labelled all the defects you want to fix in the audio. Once 
you’re finished, all of your labels will be displayed along the label track for reference later on. 
 

 
 
Fixing Defects 
 
So now you know exactly where all the flaws are in your recording. Now let’s talk about fixing 
those. 
 
Performing a Crap-ectomy 
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Most of the problems in your audio are going to involve having crap in there that you don’t 
want... mumbles, coughs, slips of the tongue, “uhhs” and “errs” and “ummms”, jokes that 
seemed funny at the time but that sound really stupid now that you actually hear them... 
 
So obviously, we want to delete that junk. That’s really easy to do in Audacity, especially since 
you’ve already marked where the junk is. Here’s what you do: 
 

1. Click on the label of the problem you want to remove. That will select the entire problem 
region. 
 

 
 
OK, time for a “ninja trick”. We’ve already selected the general area of garbage we want 
to cut out of the audio. But we’re performing surgery here, and so we’ve got to do the 
incision precisely or we could injure the patient. So we have to be careful about exactly 
where we make the cut. If we do it in the wrong spot, it can leave a really nasty *pop* 
sound in its place. 
 



17 

The way to avoid this is to make the cut such that there’s only silence on both sides of 
the area you’re removing. This avoids creating the sloppy incongruities in the audio that 
leads to that nasty pop sound. The fancy audio term for a spot where there’s silence is a 
zero crossing. Don’t get hung up on the term. Just know that we need to make sure that 
the start and end points of the area we’re going to remove are on these zero crossings. 
 

2. But how do we find these zero crossings? Audacity can do that automatically for you. 
You should still have your problem area selected from the last step. Now just click on 
Edit → Find Zero Crossings. 
 

 
 
Audacity will automatically adjust the position of the start and end points of your 
selection to the nearest zero crossings (points of silence). Now it’s safe to make the cut. 
 
“Nurse, scalpel please!” 
 

3. To delete your selection, simply hit the Delete key. Your defect will be cut out like a bad 
appendix. 
 
Oh, and if you’re going to want to replace the deleted section with something else, then 
leave the position marker exactly where it is and go on to the next section. 

 
Performing a Transplant 
 



18 

So, great, we know how to cut out stuff we don’t want. But what if it’s something we want to do 
over? What if we can’t just do without the section we removed, we need to replace it with 
something else? 
 
Not a problem. All you have to do is record the section over and paste it back in. Here’s what 
you do: 
 

1. Open a new file in Audacity by clicking File → New from the top menu. 
 

 
 

2. Click the Record button and re-record the vocal segment you want to replace. (This time, 
don’t leave any silence in the beginning of your audio.) 

 
3. Normalize the audio using the technique I showed you earlier. 

 
4. Click Edit → Copy from the top menu to copy the audio segment to your computer’s 

clipboard. 
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5. Go back to the Audacity window for the original file you’re editing. Your position marker 
should still be in exactly the same spot you left it in - in the hole left by the cut you just 
made. 
 
Click Edit → Paste in the top menu bar. Your replacement audio will be spliced into the 
exact spot you cut the bad stuff out of. 

 
Transplant completed. The patient is gonna be a-ok. 
 
Removing Background Noise 
 
If you’ve recorded your vocals in a quiet environment with a halfway-decent mic, there shouldn’t 
be a whole lot of background noise. But there’s often still some small amount of hiss & hum that 
your computer & mic will add in themselves due to imperfections in the system. While this 
shouldn’t have that much of an impact on the overall audibility of your recording, it’s still good to 
remove it whenever possible. 
 
Audacity can do that for you. All you need to do is first “train” it on what type of background 
noise is present in your audio, then let it loose on the whole recording. It will find the unwanted 
noise and remove it with minimal effect on the good noise. 
 
Here’s how you do that: 
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1. Remember how waaaay back in the beginning of the section on recording I told you to 
start off your recording with about 10 seconds of silence? Well, now you’re gonna see 
one of the reasons why I did that. 
 
As I just mentioned, Audacity needs you to tell it what the background noise in your file 
sounds like. You do this by pointing it to a section of silence in your recording, where 
there’s nothing but background noise. So first, highlight that 10 seconds of silence. 
 

 
 

2. Select Effect → Noise Removal from the top menu bar 
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3. Click the Get Noise Profile button on the screen that follows. 
 

 
 
Now you’ve told Audacity what type of background noise to look for.  
 

4. Select the entire file by clicking Edit → Select → All from the top menu bar. 
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5. Select Effect → Noise Removal again from the top menu bar, and this time click the OK 
button. 
 

 
 
Audacity will process the file for a few seconds and all the unwanted noise will be 
removed from the file! 

 
Step 3: Adding a Musical Intro 
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OK, first let me start off by saying that this step is totally optional. You don’t have to have music  
in your audio. I only mention this because its what the pros usually do, and because you can do 
it easily with Audacity. So if you think you want to give your end product some extra “umph” and 
a more professional vibe, you’ll like this part. If not, feel free to skip ahead to Step 4. 
 
Finding Free Music 
 
The first thing we’ll need to do is find music to put into our recording. This part can be tricky. As 
you’re probably aware, you can’t just take anybody’s music and incorporate it into your own 
work without their permission. That’s called copyright infringement, and it’s illegal. 
 
And getting permission isn’t exactly a cakewalk either. If you can even do it, many artists will 
want you to pay royalties to them for using their song. No good. 
 
So what to do? Well, fortunately for us, there are a slew of musicians out there who are kind 
enough to make their work available for use by the public royalty free. That means you can 
download it and use it all you want without paying a dime to the artist or publisher. And some of 
it’s even GOOD!! 
 
Here’s how to find that royalty-free music. 
 

1. Go to this web site: 
 
http://www.soundclick.com/business/license_list.cfm 
 

2. In the License type menu, select “Creative Commons (free)”. 
 

 
 



24 

If you like, you can also select the genre you want to limit your search to. 
 

3. Click the Go button. You will see a list of thousands and thousands of royalty-free songs 
available for your perusal. (I limited my search in this example to rock songs.) 
 

 
 
Since you’ll be using the song for a commercial purpose, you’ll want to look at only the 
ones that say “Yes” in the “Commercial” column. 
 

4. To preview a song, click on the player icon to the left of its title. 
 

 
 

5. Once you find a song you like and want to download, click on its title in the song player 
to go to the full page for that song. 
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6. Click the Download link to download the MP3 file of the song. 
 

 
 

7. The song is yours to use in your audio product! 
 
Giving Credit 
 
Some of the artists will want a quick plug from you in your recording for using their song. You 
can verify whether the one you’re interested in wants this by clicking on the “Details” link to the 
right of the song entry in the search results. 
 
This is only fair, and in my opinion it’s good practice even if they don’t ask for it. After all, if 
they’re willing to let you use their creation for free, the least you can do is give them a quick 
shout out at the end of your audio program. All you have to say is something like, “The title song 
for this program is ‘End of the World’, by Kelton Ree.” 
 
Mixing in the Song 
 
Once you have your song, mixing it into your vocal recording is a snap. All you need to do is the 
following: 
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1. Open a new Audacity window by clicking File → New. 

 
2. Open the song in Audacity using File → Open 

 
3. Decide which section of the song you want to use as the intro to your audio and highlight 

it in the waveform display. It should be about 20 seconds worth of audio. You can tell the 
duration of your selection by clicking the Length radio button at the bottom of the screen. 
 

 
 

4. Click Edit → Copy from the top menu to copy this segment of the audio to your 
computer’s clipboard. 
 

5. Go back to the Audacity window that contains your recording. Click in the empty section 
underneath the waveform display and select Edit → Paste  from the top menu bar. 
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You will see a second audio track appear underneath the original track in the waveform 
display. This new track will contain your music segment. 
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6. Now your music will overlap with your vocals. You’ll want to fade the music out as you 
start to speak. Click Effect → Fade Out from the top menu bar to do this. 
 

 
 
After applying the fade out effect, you’ll notice that your music waveform tapers off to 
nothing as it approaches the end. This reflects the steadily decreasing volume caused 
by the fade out. 
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7. Now you’ll want to make sure that the fade out aligns properly with your vocals. Play the 
new audio to see if the fade happens too quickly or too slowly relative to when you start 
talking. If it needs adjusting, you can do this by adding or deleting silence in the 
beginning of the vocal track. 
 

8. To add silence, which will make your vocals start later in the intro, click anywhere in the 
section of silence at the beginning of your vocal track in the waveform display, then click 
Generate → Silence from the top menu bar. 
 
Click the pulldown arrow next to the numbers in the Silence Generator window and 
switch to “Seconds”. 
 

 
 
Use the up and down arrow keys to set the number of seconds of silence you want to 
generate. 
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Click OK and the additional silence will be added in front of your vocals. You may have 
to play around and try this a few times before you get your vocals to start just where you 
want them 
 

9. To delete silence, which will make your vocals start earlier in the intro, simply select an 
area of silence before your vocals and hit the Delete key. 

 
And you’re done! Now your audio will have a musical intro, just like the pros do. 
 
 
Step 4: Final Output 
 
OK, so you’ve recorded your vocals, edited them to remove any imperfections, added some 
kick-butt intro music... Now it’s time to generate the MP3 output of the file and tag it with some 
text info to make it completely iPod-ready. 
 
Exporting to MP3 
 
MP3 is the industry-standard audio format that can be played by any audio device made in 
roughly the last decade. So that’s the format we want to use for the final output of our audio. 
Thanks to the LAME software you installed initially, you can easily take your Audacity file and 
turn it into an MP3 file. Here’s how: 
 

1. Select File → Export from the top menu. 
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2. On the Export File screen, click on the File Name menu and select “MP3 Files”. 
 

 
 

3. Enter a name for your file and click the Save button. 
 

4. Audacity will bring up an “Edit Metadata” screen. This allows you to fill in information 
called “tags” that are used and displayed by the audio device and software playing the 
file. You’ve undoubtedly used this information before yourself; any time you’ve scanned 
through songs on your iPod or other device by artist, title, album, etc., you were making 
use of this data. And it’s what displays in the “Now Playing” screen on your iTunes, or 
whatever other player you’re using, while a track is being played. 
 
So these tags are extremely important, especially if you have more than one file in a 
series. You definitely want to fill them in so your listeners can find your files on their 
audio players after they’ve downloaded them. And, if you do have more than file, 
numbering the tracks correctly is important too. This is how the player knows which files 
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to play in what order if the listener wants to play the whole series (“album”) from 
beginning to end. 
 

 
 

5. Click OK when you’ve finished filling in the metadata. Audacity will then save your MP3 
file. 
 
And you are DONE! 

 
Conclusion 
 
Congratulations! You now should have a top-notch audio product ready to publish to your 
audience! I want to thank you for taking the time to go through this material with me today. I’ve 
enjoyed it, and I hope you have as well. I hope you’ll take what you’ve learned here today and 
use it to further the success of your business. I know you can achieve that success if you apply 
the techniques I’ve showed you. So, best of luck, and I hope to see you again soon! 


